NFU玩家社区,玩魔兽世界怀旧服的都在这里

NFU怀旧社区>怀旧插件>【Bagnon_Options 设置整合包插件】WOW1.12版插件/魔兽60级怀旧服插件

<span>【Bagnon_Options 设置整合包插件】WOW1.12版插件/魔兽60级怀旧服插件</span>

下载插件

网盘访问密码:无

【Bagnon_Options 设置整合包插件】WOW1.12版插件/魔兽60级怀旧服插件

累积下载:25748

游戏版本:60级1.12插件

对应版本:(1.12)

插件作者:NFU社区

插件来源:网络

最后更新:2016-06-01 15:19:09

插件简介:在游戏中输入/bagnon即可打开设置界面,设置在什么情况下会自动打开包裹 Bagnon系列插件的设置模块,都需要依赖于Bagnon_Core库,插件包中已经附上,请选择添加。

最新版本:1.12



1

插件类别: 背包 · 银行

插件功能介绍: 在游戏中输入/bagnon即可打开设置界面,设置在什么情况下会自动打开包裹 Bagnon系列插件的设置模块,都需要依赖于Bagnon_Core库,插件包中已经附上,请选择添加。
捐赠提供者
0
分享到:

作者简介

天呐你真高

作者

NFU魔兽怀旧站官方团队

精彩评论
精彩评论