NFU玩家社区,玩魔兽世界怀旧服的都在这里

NFU怀旧社区>怀旧插件>BlizzMove移动暴雪框架适配wlk3.4

BlizzMove移动暴雪框架适配wlk3.4

累积下载:9723

游戏版本:WLK3.4

对应版本:(3.4.0)

插件作者:kiatra、Numedain

插件来源:kiatra、Numedain

最后更新:2022-10-11 12:50:52

插件简介:BlizzMove移动暴雪框架适配wlk3.4

最新版本:

更新描述:



BlizzMove移动暴雪框架适配wlk3.4

这个插件使暴雪窗口可以移动。


要临时移动窗口,只需单击窗口的标题并将其拖动到您想要的位置。 Shift + 右键单击重置位置。

在窗口标题上使用 ctrl + 滚轮来调整窗口的比例。 Ctrl + 右键单击重置比例。

使用 alt + 拖动将子框架与其父框架分离。 Alt + 右键单击重新附加子框架。

捐赠提供者
0
分享到:

作者简介

天呐你真高

作者

NFU魔兽怀旧站官方团队

精彩评论
精彩评论
关闭
关闭