NFU玩家社区,玩魔兽世界怀旧服的都在这里

NFU怀旧社区>怀旧插件>GW2 UI适配了WLK3.4的激战风格插件包

GW2 UI适配了WLK3.4的激战风格插件包

下载插件

网盘访问密码:absq

GW2 UI适配了WLK3.4的激战风格插件包

累积下载:6569

游戏版本:WLK3.4

对应版本:(3.4.0)

插件作者:GW2 UI

插件来源:GW2 UI

最后更新:2022-10-04 08:22:48

插件简介:GW2 UI适配了WLK3.4的激战风格插件包

最新版本:



《激战2》的UI是一个精心设计的界面替换,旨在增加沉浸感和效率,而不依赖依赖。


整个UI都是手绘和手工编码的,以便为玩家提供最好的体验。每个界面元素已经(或将)重写,以提供增强的功能,并在默认UI之上改进用户体验。



已知的问题


与“粘贴”插件不兼容(操作栏将显示为空)。如果您使用的是较老版本的“StrataFix”插件,也可能发生这种情况。



有一个新版本从“粘贴”与这个UI:粘贴工作版本


感谢我们所有的翻译人员!


捐赠提供者
0
分享到:

作者简介

天呐你真高

作者

NFU魔兽怀旧站官方团队

精彩评论
精彩评论
关闭
关闭