NFU玩家社区,玩魔兽世界怀旧服的都在这里

NFU怀旧社区>怀旧插件>【Banknon 银行包整合】WOW1.12版插件/魔兽60级怀旧服插件

<span>【Banknon 银行包整合】WOW1.12版插件/魔兽60级怀旧服插件</span>

下载插件

网盘访问密码:无

【Banknon 银行包整合】WOW1.12版插件/魔兽60级怀旧服插件

累积下载:40267

游戏版本:60级1.12插件

对应版本:(1.12)

插件作者:NFU社区

插件来源:网络

最后更新:2016-06-01 15:19:46

插件简介:银行包整合,同Bagnon是一系列插件,都需要依赖于Bagnon_Core库,插件包中已经附上,请选择添加。

最新版本:1.12



1

插件类别: 背包 · 银行

插件功能介绍: 银行包整合,同Bagnon是一系列插件,都需要依赖于Bagnon_Core库,插件包中已经附上,请选择添加。插件也有一点不合理的地方,就是银行扩充的格数如果没有买满的情况,插件是没有提供扩充格数的功能,建议先取消插件,再进入游戏购买好格数后,再启用插件就好。


捐赠提供者
0
分享到:

作者简介

天呐你真高

作者

NFU魔兽怀旧站官方团队

精彩评论
精彩评论